FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  

Comparte
 

 Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿

Ir abajo 
AutorMensaje
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 22 Dic 2011 - 18:31

Que tal zagales???
Pues resulta que esta mañana ya hemos dado con el problema que tenia mi coche.
Despues de cambiar bujias, platinos, condensador, limpiar y reparar carburador... el coche seguia sin redondear como tenia que hacerlo, se paraba y no le entraban las marchas (aun despues de ajustar la palanca de cambios).
Pues parece ser que lo que tiene mal el el PULMON DE LA CAJA AUTOMATICA (esta pieza en cuestion):

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Sinttulo-1

Y este es el kit de reparacion que necesito, el cual me voy a ver negro en encontrar...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ 113142055RK

Al parecer la membrana esta rota y no hace vacio, por eso el coche no mantiene el ralentí, se cala, no le entran las marchas...
Hemos hecho la prueba con una maquina de vacio... sonaba y redondeaba de lujo y cambiaba como el primer dia.
Podria acoplarsele la membrana de otro servo?
Gracias.




Última edición por Chesco el Jue 5 Ene 2012 - 0:38, editado 1 vez
Volver arriba Ir abajo
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 22 Dic 2011 - 21:27

Cuando ha sacado la membrana se caia a trozos... El tema es que me tarda 1 mes en llegar y la necesito antes para poder pasar la ITV
Sabeis si se le puede acoplar la membrana de otro servo que le sea compatible para pasar la ITV y despues ponerle la original???
Saludos.
Volver arriba Ir abajo
Pegasín

Pegasín

Mensajes : 3156
Fecha de inscripción : 01/10/2010

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 22 Dic 2011 - 22:14

Pufff, la verdad es que no se como será esa membrana pero a lo mejor te puede servir alguna parecida (de servofreno, por ejemplo) para salir del paso.

¿Por cierto, ese pulmón a donde va conectado para hacer vacío? ¿a la admisión? ¿por donde?
Volver arriba Ir abajo
http://beetleinjection.skynetblogs.be/
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 22 Dic 2011 - 23:32

Pues una de las entradas la tiene en la valvula de control, que es la que, cuando toco la palanca de cambios, por medio de un sensor, activa esta valvula para crear el vacio, y de esta valvula de contol va conectada al carburador, por eso me fallaba el ralentí, se paraba en marcha, no le entraban las marchas...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Sinttulo-2

He localizado una pagina de EE.UU. que lo manda por FeDex o UPS Economy Air y acepta Paypal, pero no se lo que me tardaria en llegar.
Lo suyo seria encontrar una "parecida" para salir del paso hasta que BBT me mande la suya.
Volver arriba Ir abajo
DWM



Mensajes : 167
Fecha de inscripción : 06/04/2011
Edad : 62
Localización : Cantabria

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyVie 23 Dic 2011 - 9:40

desde USA con FedEx tres dias tienes tracking y puedes saber en todo momento por donde anda... Very Happy
Volver arriba Ir abajo
cabiosca

cabiosca

Mensajes : 225
Fecha de inscripción : 26/08/2011
Edad : 43
Localización : BDN

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyVie 23 Dic 2011 - 10:16

Buenas,
no se si es exactamente esto lo que necestias.
Puede que no porque no tengo claro si es para modelos hasta el 70 o a partir del 70.

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Capturadepantalla201112p

Si te sirve, lo tienes en stock y suele llegar en dos o tres días (en Mecatechnic).

Suerte con la búsqueda
Volver arriba Ir abajo
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyVie 23 Dic 2011 - 10:41

No Cabiosca, esa pieza no la necesito.
Es es una junta, y no la membrana.
Gracias de todas maneras.

Esta es la pagina en la que lo he localizado y creo que admiten Paypal.

http://www2.cip1.com/SearchResults.asp?Search=&Search=VWC-113-142-055-RK&sort=7&Search1=B%FAsqueda
Volver arriba Ir abajo
cabiosca

cabiosca

Mensajes : 225
Fecha de inscripción : 26/08/2011
Edad : 43
Localización : BDN

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyVie 23 Dic 2011 - 13:31

Làstima...
ya veo que lo tienes localizado.

Suerte con la reparación, ya nos contarás
Volver arriba Ir abajo
badbug

badbug

Mensajes : 378
Fecha de inscripción : 09/10/2010

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyVie 30 Dic 2011 - 23:48

Chesco escribió:
No Cabiosca, esa pieza no la necesito.
Es es una junta, y no la membrana.
Gracias de todas maneras.

Esta es la pagina en la que lo he localizado y creo que admiten Paypal.

http://www2.cip1.com/SearchResults.asp?Search=&Search=VWC-113-142-055-RK&sort=7&Search1=B%FAsqueda

Me alegro que hayas dado con el problema Very Happy

Yo compré en esa página aunque hace ya un par de años, y la verdad que de maravilla, me prepararon el envío rápido y por UPS me llegó EN 2 DIAS!!!! Desde California pasando por otra ciudad de Estados Unidos y hasta España.

No creo que sea lo normal que tarde tan poco, pero en mi caso me quedé alucinado, tuve que pagar por la aduana en UPS de España cuando recogí el paquete y listo.
Volver arriba Ir abajo
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptySáb 31 Dic 2011 - 0:40

badbug escribió:
Chesco escribió:
No Cabiosca, esa pieza no la necesito.
Es es una junta, y no la membrana.
Gracias de todas maneras.

Esta es la pagina en la que lo he localizado y creo que admiten Paypal.

http://www2.cip1.com/SearchResults.asp?Search=&Search=VWC-113-142-055-RK&sort=7&Search1=B%FAsqueda

Me alegro que hayas dado con el problema Very Happy

Yo compré en esa página aunque hace ya un par de años, y la verdad que de maravilla, me prepararon el envío rápido y por UPS me llegó EN 2 DIAS!!!! Desde California pasando por otra ciudad de Estados Unidos y hasta España.

No creo que sea lo normal que tarde tan poco, pero en mi caso me quedé alucinado, tuve que pagar por la aduana en UPS de España cuando recogí el paquete y listo.

La verdad es que no se lo he pedido a ellos por miedo a equivocarme con las referencias o que me mandasen piezas que no fuesen las que mi coche monta... pero en tema de precios INCREIBLE; aunque pagas unos 50€ de gastos de envio aereo, te ahorras mas de un 50% de lo que te pueden costar en la peninsula.
Creo que el proximo pedido se lo hare a ellos.
El jueves paso la ITV... o al menos eso quiero Rolling Eyes
Volver arriba Ir abajo
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: ITV pasada a la 1ª !!!   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyMiér 4 Ene 2012 - 19:45

Que tal Zagales...
Esta mañana, despues de calzarle las 4 ruedas Hankook K715 165/80R15 y darle los ultimos "retoques" el mecanico... HA PASADO LA ITV A LA PRIMERA!!!.
La verdad es que el chaval de la Estacion ITV se ha portado muy bien y me ha dicho que no tenia porque preocuparme, ya que el coche esta de lujo y estaba convencido que la pasaria, y con nota.
Me ha dicho tambien que los bajos estan en muy buen estado (para los 38 años que tiene el coche).
Ahora toca ponerlo a mi nombre, cambiarle moqueta, limpieza a fondo y relleno de asientos...
Lo unico que me preocupa es que el coche, cuando esta caliente, si lo paras y a los 5 minutos dices de arrancarlo, le cuesta bastante, pero bastante arrancar.
Me he fijado que en el filtro de gasolina que le han puesto, cuando paro el coche y esta caliente, es como si el carburador "Succionara o Chupara" la gasolina, hasta hacer que el filtro se quede completamente vacio (la gasolina se va desde el filtro hasta el carburador).
No se si sera ese el motivo por el que cuando digo de arrancarlo le cuesta tantisimo (a lo mejor con una valvula antirretorno...).

El caso es que, tras 17 años de letargo, hoy ha pasado la temida ITV.


Última edición por Chesco el Jue 5 Ene 2012 - 0:39, editado 1 vez
Volver arriba Ir abajo
Pegasín

Pegasín

Mensajes : 3156
Fecha de inscripción : 01/10/2010

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyMiér 4 Ene 2012 - 20:29

Enhorabuena y ahora a disfrutarlo como se merece
Volver arriba Ir abajo
http://beetleinjection.skynetblogs.be/
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 5 Ene 2012 - 0:41

Puede ser que tenga una entrada de aire en el carburador u otra zona y por eso es por lo que se queda completamente vacio el filtro de la gasolina???
Sera por eso por lo que le cuesta arrancar cuando ha pasado un rato de estar parado tras haberlo cogido?
Volver arriba Ir abajo
jotaerre

jotaerre

Mensajes : 490
Fecha de inscripción : 31/10/2010
Edad : 34
Localización : Valencia

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 5 Ene 2012 - 13:01

Chesco escribió:
Que tal Zagales...
Esta mañana, despues de calzarle las 4 ruedas Hankook K715 165/80R15 y darle los ultimos "retoques" el mecanico... HA PASADO LA ITV A LA PRIMERA!!!.
La verdad es que el chaval de la Estacion ITV se ha portado muy bien y me ha dicho que no tenia porque preocuparme, ya que el coche esta de lujo y estaba convencido que la pasaria, y con nota.
Me ha dicho tambien que los bajos estan en muy buen estado (para los 38 años que tiene el coche).
Ahora toca ponerlo a mi nombre, cambiarle moqueta, limpieza a fondo y relleno de asientos...
Lo unico que me preocupa es que el coche, cuando esta caliente, si lo paras y a los 5 minutos dices de arrancarlo, le cuesta bastante, pero bastante arrancar.
Me he fijado que en el filtro de gasolina que le han puesto, cuando paro el coche y esta caliente, es como si el carburador "Succionara o Chupara" la gasolina, hasta hacer que el filtro se quede completamente vacio (la gasolina se va desde el filtro hasta el carburador).
No se si sera ese el motivo por el que cuando digo de arrancarlo le cuesta tantisimo (a lo mejor con una valvula antirretorno...).

El caso es que, tras 17 años de letargo, hoy ha pasado la temida ITV.

Lo normal es que pase lo contrario cuando están unos dias parados, que se descebe el carburador, y por esto cueste arrancarlo, pero al contrario... que raro. ¿Donde está situado el filtro? ¿entre carburador y bomba o antes de la bomba?

Prueba una cosa, y es que cuando vayas a arrancarlo tras ese paron de unos minutos, pisas a fondo, y mantienes el acelerador ahi cuando le des a la llave. En caso de haberse ahogado, que parece ser que es lo que te pasa, te deberia costar mucho menos de arrancar.

Una toma de aire en el carburador, una de los problema que te causaria es que el coche se quedara levemente acelerado, o que le costara bajar desde unas 2000 rpm al regimen de ralenti. Yo revisaria el carburador y le montaria el kit correspondiente, por si hay alguna membrana por ejemplo mal en este, y al parar el motor, sigue cayendo gasolina al motor por el inyector mismamente, ahogandote el motor.

Por cierto, ¿como has quedado con el tema el cambio? ¿has pedido el kit de reparacion en algun sitio?
Volver arriba Ir abajo
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 5 Ene 2012 - 15:29

Al carburador ya le he puesto el kit de reparacion y el pulmon del servo del embrague tambien se lo he puesto (la membrana con la arandela).
Probare lo que me has comentado.
El filtro de gasolina no recuerdo exactamente donde lo lleva puesto... tendria que mirarlo.
Mas bien parece ser un tema de ajuste o reglaje de la carburacion.
Me lo regularon para 1000 r.p.m. y 1,5 de CO2.
Lo que no me cuadra es que segun los tutos de ajuste de ese carburador:

Carburadores "de 2 tornillos" (Solex 30 PICT-3, 34-PICT-3, 34-PICT-4, 31-PICT-3)

1.Con el motor a temperatura de funcionamiento, pero apagado. Verás delante de ti el brazo que mueve a la mariposa, con un tornillo al final. Este tornillo ajusta la velocidad del ralentí, en conjunción con el estarter automático, que mueve la leva con "escalones" para dejar el motor más acelerado cuando está frío. Con el motor ya caliente, el tornillo debería apoyarse en la parte más inferior de la leva, no en los "escalones". Bien, ahora aflojas el tornillo este hasta que no toque la leva, y entonces lo atornillas cuidadosamente hasta que toque la parte inferior de la leva (SOLO tocarla), y entonces, un cuarto de vuelta más.
2. En el lado izquierdo del carburador encontrarás dos tornillos, uno más grande que el otro. El pequeño es el tornillo de control de volumen, lo aprietas cuidadosemente hasta qua haga tope (con mucho cuidado de no pasarlo de rosca), y ahora lo aflojas dos vueltas y media.
3. Ahora podemos poner el motor en marcha. Con el tornillo grande del lateral del carburador (el tornillo de By-Pass) vamos girando hasta conseguir un ralentí de 850 rpm (si no tienes cuentarevoluciones, ajustalo a un ralentí tirando a alto)
4. Volvemos al tornillo de volumen (el pequeño), en el intervalo de 1/2 vuelta hacia dentro o hacia fuera de la posición en que está habrá un punto donde el ralentí sea el más alto, entonces, a partir de ese punto, lo aprietas muy lentamente justo que oigas como baja el ralentí. será aproximadamente 1/8 de vuelta
5. Ahora usa el tornillo de Bypass (el grande) otra vez para que el ralentí vuelva a 850 rpm.


En mi caso, con el motor caliente, la distancia entre esta aguja que ajusta el ralenti y la leva es de aprox. 3 mm. (mientras que en el tuto dice que solo ha de rozarla levemente).
Voy a decirle al mecanico que me ajuste el carburador como dice este tuto.
Gracias por vuestro interes.
Volver arriba Ir abajo
jotaerre

jotaerre

Mensajes : 490
Fecha de inscripción : 31/10/2010
Edad : 34
Localización : Valencia

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 5 Ene 2012 - 17:15

Pues ya tienes por donde empezar, porque ese tornillo lógicamente tiene que apoyar en la escaleta.
Cuando yo compré mi Escarabajo, tenia el mismo problema que tu, y el "artista" que lo tenia, me decia que lo arrancaba siempre pie a fondo.
Cual fue mi sorpresa, cuando tras unos dias de problemas, y al ir a darle el primer repaso, me llevo la sorpresa de que directamente no tiene tornillo.

Desmonté, limpié bien el carburador, y monté haciendo reglaje segun el tutorial, y ya no tuve mas problemas.
Ese tutorial tampoco es infalible, porque por ejemplo para la furgo no me valió, pero tienes por donde empezar.

A ver si fuera eso, porque si el carburador ya lleva el kit, lo unico es que el carburador tuviera algun defecto por viejo y por eso te ahoga el motor.

Ya nos cuentas.


Volver arriba Ir abajo
Chesco

Chesco

Mensajes : 131
Fecha de inscripción : 18/12/2011
Localización : Al Sur...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyJue 5 Ene 2012 - 18:06

Muchas gracias jotaerre...
A mi el que me lo vendio tambiene me dijo que solo necesitaba una "puesta a punto"... y ya llevo mas de 1700 euros gastados entre piezas, mano de obra de mecanicos, mas ajustes...
Como te he comentado, ya se le ha puesto un kit de reparacion al carburador con sus juntas y demas. Tambien se le ha realizado una limpieza a fondo.
Lo primero que vamos a hacer es calentar el motor (hecerle unos km en carretera) y nada mas pararlo, hacer lo que dice el tuto: poner la aguja rozando levemente la leva escalonada del starter y luego liarnos con los otros 2 tornillos.
Ya os contare.
Lo que no eniendo es porque el filtro de la gasolina se queda vacio... en fin.
Volver arriba Ir abajo
nexuseus

nexuseus

Mensajes : 68
Fecha de inscripción : 24/04/2011
Localización : Gernika

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: una duda   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ EmptyVie 14 Sep 2012 - 13:14

Chesco escribió:
Pues una de las entradas la tiene en la valvula de control, que es la que, cuando toco la palanca de cambios, por medio de un sensor, activa esta valvula para crear el vacio, y de esta valvula de contol va conectada al carburador, por eso me fallaba el ralentí, se paraba en marcha, no le entraban las marchas...

Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Sinttulo-2

He localizado una pagina de EE.UU. que lo manda por FeDex o UPS Economy Air y acepta Paypal, pero no se lo que me tardaria en llegar.
Lo suyo seria encontrar una "parecida" para salir del paso hasta que BBT me mande la suya.

Saludos:

Yo tb estoy tratando de comprender como funciona este dichoso embrague y hay una cosa q no acabo de tener claro

dices q la membrana de la bomba de vacio esta rota y por eso cuando paraas no tienes vacio y no entran las marchas, entonces cuando arrancas como es q si tienes vacio para meter la marcha y echar a andar?
Volver arriba Ir abajo
Contenido patrocinado




Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty
MensajeTema: Re: Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿   Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿ Empty

Volver arriba Ir abajo
 
Ya he dado con el problema de mi VW 1303 Automatico?¿?¿?¿
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema para iniciar el Pokemmo
» PlanesChase
» Viernes 28 Jornadas Mecatol Rex: El dado del miedo (tematica juegos de terror)
» Problma en mi ordenador
» Taquigrafía

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Motor/Transmisión-
Cambiar a: