FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  
Image and video hosting by TinyPic

Comparte | 
 

 Problema con el encendido

Ir abajo 
AutorMensaje
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Problema con el encendido   Mar 10 Ene 2012 - 15:44

Hola!

A ver... tengo un problema con el delco que no soy capaz de solucionar...

El caso es que, desde que pasé la furgo a 12v no deja de darme problemas.

Cuando lo he mirado estaban los platinos hechos polvo. Los he cambiado y vuelta a lo mismo de hace tiempo...

En un minuto (DE RELOJ!!) la pestaña de calamina que toca con el eje del distribuidos estaba fundida y ya no se abría...
A ver, esto me pasa desde que la pasé a 12v, pero se supone que no hay que tocar nada del delco, no? No hay platinos ni condensadores de 6 o 12v, no?
Me han dicho que en el eje hay que echar un poco de grasa, pero no creo que sea la causa... algo hará la grasa, pero es que se funde en cuanto gira.... Question

Ya he cambiado 3 veces los platinos y siempre terminan igual...

Alguno sabe por qué puede ser?... y, sobre todo... alguien sabe qué hacer para terminar con esto de una $%&/$ vez?????

¿Puede tener algo que ver el cuerpo del delco? Se supone que lleva el suyo para un 1200...

En fin, que, para variar, no tengo ni idea y estoy cansado del dar palos de ciego....

Muchas gracias chicos!! Surprised
Volver arriba Ir abajo
escarabajobajo

avatar

Mensajes : 172
Fecha de inscripción : 16/02/2011
Localización : Murcia sur España

MensajeTema: Re: Problema con el encendido   Jue 12 Ene 2012 - 10:41

Hola victor , cambia el condensador y platinos , me imagino que ya cambiaste la bobina por una de 12v . Tambien hay un kit en las tiendas de electronica - KIT VELLEMAN - muy economico 20 euros mas o menos , y ya no te picara platinos y no necesitas el condensador , solo te tienes que preocupar de engrasar de vez en cuando la calamina o el eje del distribuidor...Para mi que tienes cortado el condensador. Saludos
Volver arriba Ir abajo
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Re: Problema con el encendido   Jue 12 Ene 2012 - 21:15

Gracias escarabajobajo!

La bobina ya la cambié, al igual que los platnos y el condensador (ya llevo dos...)

Aún así, trataré de buscar otra bobina para probar, y volveré a cambiarlo todo de nuevo (platinos, condensador y bobina...)

A ver qué pasa...
Volver arriba Ir abajo
kombiman



Mensajes : 123
Fecha de inscripción : 11/11/2010

MensajeTema: Re: Problema con el encendido   Jue 12 Ene 2012 - 21:17

a donde conectas el condensador en la bobina??
Volver arriba Ir abajo
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Re: Problema con el encendido   Vie 13 Ene 2012 - 23:34

Lo comprobaré, pero creo que eso lo tengo bien...

Condensador al negativo y estarter a positivo...

es así, no?
Volver arriba Ir abajo
kombiman



Mensajes : 123
Fecha de inscripción : 11/11/2010

MensajeTema: Re: Problema con el encendido   Vie 13 Ene 2012 - 23:44

negativo o 1 y positivo o 15, echate un ojo!!!
Volver arriba Ir abajo
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Re: Problema con el encendido   Sáb 14 Ene 2012 - 11:09

Ok. gracias Kombiman...

... el lunes voy pallá...
Volver arriba Ir abajo
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Re: Problema con el encendido   Lun 16 Ene 2012 - 15:36

Pues parece que va a ser la bobina...

He probado con otra esta mañana y ha aguantado casi media hora encendida sin petar... ....

Eso sí, petardea mogollón...me tocará ponerla a punto ooooooootra vez.....
... el caso es que tengo el delco marcado y está más o menos como estaba...
Además, se ha congelado el tubo de admisión por debajo del carbu... y se mantiene encendida la luz de la dinamo en el salpicadero aunque la acelere...
... eso será de la puesta a punto, no?

Gracias a todos por la ayuda Very Happy
Volver arriba Ir abajo
kombiman



Mensajes : 123
Fecha de inscripción : 11/11/2010

MensajeTema: Re: Problema con el encendido   Lun 16 Ene 2012 - 21:43

Lo de los petardeos, fuera de punto. Lo de la congelacion de la admision debajo del carbu, es normal(quizas este el tubo taponado, con residuo de escape-hollin, que va unico al colector de admision). Luz de dinamo encendida no tiene que ver con ninguna de las dos otras cosas. Normalmente parpadea o se queda tenue cuando las revoluciones son bajas pero al acelerar debe apagarse aunque vuelva a encenderse en ralenti bajo. Comprueba las conexiones del regulador de carga. Suerte!!
Volver arriba Ir abajo
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Re: Problema con el encendido   Lun 16 Ene 2012 - 22:34

Gracias Kombiman!!

No me preocupo entonces por lo de la congelación? Cómo se limpiaría eso, quitando todo el colector de admisión (el tubo completo con las cuatro bifurcaciones)?

Volver arriba Ir abajo
kombiman



Mensajes : 123
Fecha de inscripción : 11/11/2010

MensajeTema: Re: Problema con el encendido   Lun 16 Ene 2012 - 22:40

Preocupate mas de la puesta a punto y de la dinamo!!!! Suerte
Volver arriba Ir abajo
victor



Mensajes : 67
Fecha de inscripción : 24/09/2011

MensajeTema: Re: Problema con el encendido   Lun 16 Ene 2012 - 23:21

Gracias Bro!!!! Wink
Volver arriba Ir abajo
superalex



Mensajes : 34
Fecha de inscripción : 08/01/2012

MensajeTema: Re: Problema con el encendido   Vie 3 Feb 2012 - 0:37

el tubo fino que sale del escape y pasa por debajo del colector de admissión sirve para calentar la mistura quando sale del carburador para que nó pase lo que dices. ay diferentes juntas para ese tubo, unas con la apertura total, otras con un agujero pequeño y las ay sin agujero. se utilizan de acuerdo con el clima. en paises cálidos es normal utilizar la más estretcha
también ay quien utilize un trozo de aislamiento de escape para cobrir la parte por debajo del carburador
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con el encendido   

Volver arriba Ir abajo
 
Problema con el encendido
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema para iniciar el Pokemmo
» Problma en mi ordenador
» Taquigrafía
» Problema de HaxBallTube
» El problema de la natalidad en España

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Electricidad-
Cambiar a: