FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  
Image and video hosting by TinyPic
Image and video hosting by TinyPic

Comparte | 
 

 Mi radio se apaga...

Ir abajo 
AutorMensaje
juliwagen

avatar

Mensajes : 246
Fecha de inscripción : 16/10/2011
Edad : 38
Localización : Málaga

MensajeTema: Mi radio se apaga...   Jue 29 Mar 2012 - 23:47

Bueno compis, pues tengo una gran duda, pues he montado en mi juliwagen una radio marca SANYO, que me han regalado y al encenderla no hay ningún problema, funciona estupendamente, puedo buscar diales, cambiar de frecuencia, subir o bajar volumen, pero cuando lleva unos 30/35 segundos funcionando, el volumen se viene abajo y deja de escucharse... Apago, enciendo la radio y vuelve a funcionar, pero de nuevo a los 30/35 segundos se le baja el volumen y deja de oirse. A alguien le ha pasado algo parecido? Sabeis que puede fallar? He probado teniendo sintonizada una emisora y sin tenerla osea, sin un dial concreto y hace siempre lo mismo. La radio tiene una luz roja a la derecha que se enciende cuando enciendes la radio y esa, cuando el volumen se baja no se apaga ni nada, sigue encendida. Esto es más raro.... A ver si alguien que controle de esto me puede echar una mano. Un saludo a todos.
Volver arriba Ir abajo
juliwagen

avatar

Mensajes : 246
Fecha de inscripción : 16/10/2011
Edad : 38
Localización : Málaga

MensajeTema: Re: Mi radio se apaga...   Vie 30 Mar 2012 - 0:00

Se me ha olvidado decir que no se el modelo exacto y que aunque intentaré hacerle una foto mañana, se parece mucho a esta



Tiene los mismos cinco botones centrales y las dos ruletas a los lados igual, hasta al pantalla parece la misma. Por si a alguien le sirviera de ayuda
Volver arriba Ir abajo
Nacho Tropa

avatar

Mensajes : 99
Fecha de inscripción : 13/03/2011
Edad : 42
Localización : Grande Canaria

MensajeTema: Re: Mi radio se apaga...   Sáb 31 Mar 2012 - 17:43

Hola, me imagino que has utilizado correctamente Positivo directo, bajo llave, Masa, y altavoces ,repito correctamente, muchas veces el cojer cables de poca seccion hace que se venga abajo
si es asi asegurate que los cables que van hacia el altavoz estan bien conectados y no estan rozando con la chpa del coche ( es decir con masa) mira tambien el bobinado del propio altvoz, por ultimo prueba el aparato fuera del coche para descartar que sea el propio aparato.
Eso es lo que haria yo . ya me cuentas.

Saludos
Volver arriba Ir abajo
http://valsewaguen-clasico.blogspot.com/
ismaeldeserter

avatar

Mensajes : 786
Fecha de inscripción : 29/06/2011
Edad : 40

MensajeTema: Re: Mi radio se apaga...   Dom 1 Abr 2012 - 0:30

haz lo que ha dicho nacho tropa, pruebalo conectandolo fuera del coche con los mismos altavoces para salir de dudas de que no sea un condesador del radio o los finales de salida del altavoz que se hayan ido. si no es eso me da que son los altavoces que uno de ellos esta malo, tambien puede estar malos los cables de los altavoces o bien que el cable de corriente que alimente el radio tenga un fusible muy pequeño (seria una posibilidad), prueba esas posibilidades y daras con la averia, ya nos cuentas, un saludo.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Mi radio se apaga...   

Volver arriba Ir abajo
 
Mi radio se apaga...
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Electricidad-
Cambiar a: