FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  
Image and video hosting by TinyPic
Image and video hosting by TinyPic

Comparte | 
 

 Problemas electricos

Ir abajo 
AutorMensaje
vmf1978

avatar

Mensajes : 386
Fecha de inscripción : 18/04/2012
Edad : 40
Localización : Toledo

MensajeTema: Problemas electricos   Vie 4 Mayo 2012 - 19:19

Hola, buenas tardes.

Tengo problemas con el sistema electrico de mi pequeñin (1303 de 1972)...

El otro día, al arrancar, salió un poco, muy poco, de humo que parecía provenir de la zona inferior del salpicadero, al verlo lo paré, aunque no llegó a arrancar, hacía como si estuviera ahogado. Ahora el coche no arranca, con el contacto puesto no van las luces del cuadro, ni la de la dinamo ni la de presión del aceite, tampoco los intermitentes (los de emergencia si) y al girar la llave, el motor de arranque lo intenta, pero no arranca, como si no le mandase gasolina la bomba. Las luces funcionan, pero al dar las largas, el testigo del cuadro no se enciende. La iluminación del cuadro sin embargo si funciona. Estoy hecho un lío, los fusibles parecen estar bien... Alguien puede ayudarme?

Gracias por adelantado.
Volver arriba Ir abajo
Pegasín

avatar

Mensajes : 3139
Fecha de inscripción : 01/10/2010

MensajeTema: Re: Problemas electricos   Vie 4 Mayo 2012 - 20:26

Lo muevo a este subforo.

Si dices que la avería comenzó tras salir humo de la trasera del salpicadero... eso es que has tenido un corto.
Lo que te queda es ver que cables se han dañado mirando en la zona de dentro del maletero, que por suerte en estos coches están bien a la vista.
Volver arriba Ir abajo
http://beetleinjection.skynetblogs.be/
vmf1978

avatar

Mensajes : 386
Fecha de inscripción : 18/04/2012
Edad : 40
Localización : Toledo

MensajeTema: Re: Problemas electricos   Vie 4 Mayo 2012 - 21:15

Muchas gracias.

Soy nuevo en este foro, y en esto de los clásicos tb. Miraré lo que dices otra vez, pero, no doy con ello, ya he mirado y no veo nada mal. A no ser que sea algún relé o algo.

Si alguien tiene mas ideas, por favor... acepto ayudas. He mirado bien y la luz de las largas si funciona y la de los intermitentes tb. Las que no van son las del aceite y la dinamo.

Gracias.

Volver arriba Ir abajo
sambat1

avatar

Mensajes : 82
Fecha de inscripción : 31/10/2010
Localización : Granada

MensajeTema: Re: Problemas electricos   Sáb 5 Mayo 2012 - 0:11

Hola, yo comprobaría si se han quemado los contactos del bombin de la llave y es posible que no tengas borne 15 en la caja de fusibles y por eso no te funcionan tantos elementos
Volver arriba Ir abajo
vmf1978

avatar

Mensajes : 386
Fecha de inscripción : 18/04/2012
Edad : 40
Localización : Toledo

MensajeTema: Re: Problemas electricos   Sáb 5 Mayo 2012 - 1:12

Gracias por la respuesta... mi caja solo tiene 12 fusibles... no se que quieres decir con borne 15. El bombin, imagino que anda bien, porque al hacer el juego, arranca el coche, bueno, hace amago de arrancar, pero no le llega gasolina, el motor de arranque gira...

Volver arriba Ir abajo
sambat1

avatar

Mensajes : 82
Fecha de inscripción : 31/10/2010
Localización : Granada

MensajeTema: Re: Problemas electricos   Jue 17 Mayo 2012 - 23:21

Siento no haberme explicado bien pero me refería a la pieza que has determinado como causa de la avería, bien hecho....
Volver arriba Ir abajo
vmf1978

avatar

Mensajes : 386
Fecha de inscripción : 18/04/2012
Edad : 40
Localización : Toledo

MensajeTema: gracias   Sáb 19 Mayo 2012 - 18:53

sambat1 escribió:
Siento no haberme explicado bien pero me refería a la pieza que has determinado como causa de la avería, bien hecho....



Gracias de todas formas... no te preocupes
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problemas electricos   

Volver arriba Ir abajo
 
Problemas electricos
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Electricidad-
Cambiar a: