FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  
Image and video hosting by TinyPic
Image and video hosting by TinyPic

Comparte | 
 

 Arranque de mi 1303S

Ir abajo 
AutorMensaje
1303SVLC

avatar

Mensajes : 121
Fecha de inscripción : 31/08/2012
Localización : Valencia

MensajeTema: Arranque de mi 1303S   Sáb 29 Dic 2012 - 10:06

Buenas:

Cuando compré el coche hace casi 11 años, le instalé un desconector de batería. Metódicamente la desconecto cada vez que guardo el coche.

Sólo he cambiado una vez la bateria, hará unos 3 años, creo que este sistema ha hecho que no pierda carga y se estropee. Además dormir a cubierto a una temperatura mas o menos estable todo el año tambien ayuda a la batería.

Ahora, el "problema" entre comillas, porque realmente hasta la fecha no me he quedado tirado, pero es un poco molesto.

Imaginaros que voy a arrancar:
-conecto la batería.
-me pongo a los mandos, punto muerto, embrague a fondo, giro la llave al primer punto y se encienden las dos luces rojas.
-piso el acelerador un par de veces
-giro la llave y..., durante un segundo, segundo y medio, que se me hace eterno, silencio, hace a continuación un amago lastimoso de arranque y a continuación, arranca con fuerza y contundencia.

Entiendo que esos dos segundos de silencio y amago de arranque como si no tuviese batería, no debería de hacerlo.

Ahora salgo, voy donde tenga que ir, y hago dos cosas, según el tiempo que vaya a estar parado:

-desconecto la batería, y al volver a arrancar el coche arranca normal en la mayoría de las ocasiones, sin ese intervalo de silencio comentado.

-no desconecto la batería, y al volver a arrancar, si ha pasado poco rato, arranca normal, y a veces arranca desganado según lo comentado.

¿Que creeís que puede ser? Batería floja, mala masa, la dinamo no la carga...

Se agradecerán sugerencias.

Un saludo.
Volver arriba Ir abajo
mariolora

avatar

Mensajes : 610
Fecha de inscripción : 21/12/2011
Edad : 53
Localización : Madrid

MensajeTema: Re: Arranque de mi 1303S   Sáb 29 Dic 2012 - 18:01

Desde mi ignorancia.....
Alguna conexion oxidada del motor de arranque, masa o +, revisalas.
Me suena pues me paso, limpie "clemas" con lija, conecte de nuevo y funciono.
Suerte,
nos vemos

Volver arriba Ir abajo
abelwagen



Mensajes : 44
Fecha de inscripción : 03/09/2011
Edad : 39
Localización : tenerife

MensajeTema: Re: Arranque de mi 1303S   Sáb 29 Dic 2012 - 19:55

Perdona pisas el acelerador un par de veces para que? Me parece a mi que eso ahoga el coche....no se que hablen los entendidos
Volver arriba Ir abajo
http://thesamba.com
starter

avatar

Mensajes : 115
Fecha de inscripción : 26/07/2012
Localización : Valencia

MensajeTema: Re: Arranque de mi 1303S   Sáb 29 Dic 2012 - 20:38

Yo también pienso que pueda ser el motor de arranque. El mío falla a veces. Hay que limpiar la conexión, que se llena de tierra. También comparto la opinión de que pisar dos veces el acelerador puede no ser la mejor idea. Si lleva starter automático, hay que pisar una vez para liberar el mecanismo, pero la segunda probablemente ahogue el motor. Por otro lado, las baterías, por mucho que se cuiden, tienen un tiempo de vida. Quizá sea un poco de todo.
Volver arriba Ir abajo
1303SVLC

avatar

Mensajes : 121
Fecha de inscripción : 31/08/2012
Localización : Valencia

MensajeTema: Re: Arranque de mi 1303S   Sáb 29 Dic 2012 - 21:52

Gracias por las opiniones, limpiaré conexiones de motor de arranque, revisaré masas y pisaré sólo una vez el acelerador antes de arrancarlo.

Ya os cuento.

Un saludo.
Volver arriba Ir abajo
clasic

avatar

Mensajes : 413
Fecha de inscripción : 28/02/2012
Edad : 48
Localización : Fuerteventura, Canarias

MensajeTema: Re: Arranque de mi 1303S   Dom 30 Dic 2012 - 14:47

En mi caso hacía exactamente lo que describes. Poco a poco fue a mas, al punto que ya no arrancaba sino empujando, pero la bateria se recargaba si lo usaba ese día, hasta que la semana pasada decidí cambiar la batería y santo remedio.
Volver arriba Ir abajo
1303SVLC

avatar

Mensajes : 121
Fecha de inscripción : 31/08/2012
Localización : Valencia

MensajeTema: Re: Arranque de mi 1303S   Dom 30 Dic 2012 - 16:38

clasic escribió:
En mi caso hacía exactamente lo que describes. Poco a poco fue a mas, al punto que ya no arrancaba sino empujando, pero la bateria se recargaba si lo usaba ese día, hasta que la semana pasada decidí cambiar la batería y santo remedio.

Le limpiaré todas las conexiones bien, y si sigue haciéndolo, cambiaré la batería del FeuVert que le puse hace unos tres años calculo, por una Varta o una Bosch con bastante amperaje, a ver si así lo soluciono.

"En diners i coll....ns, quasi tot te solució..." Laughing (disculpad pero en castellano no rima...)
Volver arriba Ir abajo
ismaeldeserter

avatar

Mensajes : 786
Fecha de inscripción : 29/06/2011
Edad : 40

MensajeTema: Re: Arranque de mi 1303S   Lun 31 Dic 2012 - 0:40

no sé si en tu motor llevas dinamo o alternador ni de cuanto de carga es tu alternador pero si compras una bateria con muchos amperios el alternador no sera capaz de cargartela.
si la bateria tiene 3 años y no es muy buena o no utilizas mucho el coche ya toca de cambiarla.
una vez me explicaron el porque se estropean las baterias de no cojer el coche y segun me dijeron dice que al no renovar los electrolitos o algo asi se estropea las placas de plomo del interior.

mi coche una vez se me descargo la bateria y como llevo poco tiempo con el coche y no sé si consume bateria o me deje algo encendido decidi de ponerle tambien un cortacorriente en la masa de la bateria. tambien me quedo mas tranquilo de que no haya algun dia un fallo y salga ardiendo en el garage de mi casa.
yo tengo doble carburacion weber y tambien piso dos veces el acelerador antes de arrancar y de maravilla (a la primera) si no lo hago tengo que tengo que hacer unos dos intentos de unos 6 segundos o mas para que arranque.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Arranque de mi 1303S   

Volver arriba Ir abajo
 
Arranque de mi 1303S
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Electricidad-
Cambiar a: