FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  

Comparte
 

 PROBLEMA CON DELCO.

Ir abajo 
AutorMensaje
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

PROBLEMA CON DELCO. Empty
MensajeTema: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty21st Enero 2013, 5:45 pm

Hola amigos, he cambiado recientemente el delco de mi 1303, 1300 de uno con membrana y platinos por el famoso 009 con encendido este con transistor que sustituye a los platinos.

Problema: el coche se ahoga literalmente, en bajas rpm parece como que se ahoga, en altas vueltas va practicamtne igual,
He probado a atrasar y adelantar el encendido pero no consigo calarlo,
Cuando acelero en vacio de golpe se ahoga.

He tapado el tuvito del carburador que movia la membrana.

Hay alguna manera de corregir esto ademas de cambiar el carburrador?Llevo un solex 30 pic 3.

El ralenti tambien es dificil dejarlo fino ya que da la impresion que esta mas alto, cerrando por completo el tornillo de ralenti el motor sigue funcionando, me huele a encendido muy adelantado.

Gracias y Un saludo.
Volver arriba Ir abajo
Lalo

Lalo

Mensajes : 838
Fecha de inscripción : 20/04/2012
Localización : México

PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty24th Enero 2013, 5:23 pm

Tu delco es original Bosch o es modificado? al modificarlo no siempre los dejan bien, o puede ser tu transistor, pruebalo usando platinos y condensador.
Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty27th Enero 2013, 6:20 pm

Platinos imposible ya que no lleva levas en el rotor, lleva una arandela de color negro (deben ser imanes o metal) que segira junto una pieza regulable en su distancia entre ellos, La chispa es enorme asi qeu no creo que sea fallo de ahi.

El delco es un powespark comprado por ebay a una tienda en inglaterra (chino).

Esta semana le saco la estroboscopica a una amiguete y lo calo a 28-30 grados de avance, si no xuta quitare el transistor y lo colocare en el delco antiguo , lo he limpiado y parece que no se atasca, desarmarlo...imposible.
Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty25th Febrero 2013, 8:22 pm

SOLUCIONADO:

1.-El encendido estaba muy adelantado, el "abuelo" lleva dos marcas en la polea del cigueñal y obviamente al regular el encendido se me iva unos 5-6 grados de avance y si te pasas de avance en estos motores no te enteras de que va picando bielas y encima no tira lo que tiene que tirar; moraleja: 30º maximo avance NO PASAR DE AHI.

2.-Sirga de acelerador destensada( mayor tontada en mi vida yo creo que me ha pasado) en fin, de los errores se aprende.

3.-Recomiendo el producto al 100%, ralentí mas estable y lo mas importante: con menos pedal vamos a la misma velocidad que supone menos carga para el motor y menos consumo para nuestros bolsillos.

4.-Disminuir el consumo de la bomba de aceleracion( el motor en vacío es algo mas perezoso pero una vez en carretera y revolucionado que es cuando se supone que se utiliza no influye para nada).
se trata de desplazar la chapita sujeta por el tornillo señalado con el n.31 de la siguiente fotografia.

PROBLEMA CON DELCO. 34pict3

Cosas que he comprado y ha mejorado bastante:(No es publicidad)
.-DELCO: http://www.ebay.es/itm/VW-Camper-Distributor-Bosch-009-Powerspark-electronic-/110647034297?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item19c313c1b9
.-BOBINA: http://www.ebay.es/itm/Lucas-Ignition-Coil-DLB105-Gold-Sports-Not-Unipart-or-Intermotor-coil-/130764301219?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item1e7228e3a3
.-ESTROBOSCOPICA http://www.ebay.es/itm/Powerspark-TL100-Ignition-Strobe-Timing-Light-Lamp-/110711496588?pt=UK_Diagnostic_Tools_Equipment&hash=item19c6eb5f8c

.- BUJIAS(OJO, DE MOMENTO TANTO PROBAR ME HAN SALIDO CON MUCHA MUCHA CARBONILLA pero el motor va bien, aun asi NO LAS RECOMIENDO, seguramente en pleno verano iran bien): http://www.oscaro.es/bujia-de-encendido-bosch-0-242-229-676-19267-686-p
Volver arriba Ir abajo
clasic

clasic

Mensajes : 469
Fecha de inscripción : 28/02/2012
Edad : 49
Localización : Fuerteventura, Canarias

PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty26th Febrero 2013, 6:31 pm

Te sigo con interés, me podrías explicar mejor el punto 4, lo de desplazar la chapa Nº 31, ¿que se consigue exactamente?. Mi coche cuando esta frio, cuesta mantenerse al ralentí, una vez que calienta no hay problemas, pero tengo que quedarme con el pie en el acelerador dos o tres minutos, hasta que empieza a funcionar el starter automático. ¿Con esto lo solucionaría?
Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty27th Febrero 2013, 5:49 pm

Pues me da o que tienes la mezcla muy pobre( se soluciona regulando el tornillo de la mezcla) pero me decanto porque no te funcione el arraque en frio.
entre los numeros 3 Y 4 hay una chapita con una especie de dentado, que regula la palomilla de la tapa de arriba del carburador.
Cuando vamos a arrancar el coche esta chapita debe oprimir el tornillo que mueve la chapita que desplaza la palomilla principal(esta en circulo rojo sujeta con una tuerca) y va girando hasta quedar libre conforme se va desactivando el sistema de arranque en frio, es cuestion de 2 min.

La pieza a la que hago referencia regula el caudal de la bomba de aceleración, sistema que se encarga de suministrar una cantidad extra de gasolina cada vez que aceleramos, de hecho si aceleras el carburador con el motor apagado veras que actua sobre un sistema de palancas que mueve una membrana que esta en el interior de la pieza n. 32.
Este sistema es antiquisimo y aumenta el consumo de nuestras maquinas bastante.
Con el cambio de encendido que he hecho que da mayor chispa no es necesario ese aporte extra de combustible, sigue haciendo falta pero en menor medida.

Comprueba lo que te he dixo( sistema de arranque en frio) ya que esta pieza de la que hablo no interviene para nada en el arranque en frio.

Ya me iras diciendo.


Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty27th Febrero 2013, 5:55 pm

Tambien puedes comprobar si llega corriente al terminal conectado a la pieza n. 40.
Con una bombilla y un cable(desconozco tus conocimientos de mecánica) tiene que lucir si la conectas a ese terminal y a masa, con el contacto conectado por supuesto.
Si no hay corriente ya sabes lo que pasa.
Si hay corriente comprueba que la pieza dentada que va al otro lado del eje donde va la pieza 40 se queda como bloqueada nada mas dar el contacto, de hecho se queda presionando un tornillo que regula la mariposa principal.
Ese tornillo con el motor caliente debe rozar muy levemente esta chapita, con el motor frio tiene que estar presionado por esa parte dentada.
Volver arriba Ir abajo
Contenido patrocinado




PROBLEMA CON DELCO. Empty
MensajeTema: Re: PROBLEMA CON DELCO.   PROBLEMA CON DELCO. Empty

Volver arriba Ir abajo
 
PROBLEMA CON DELCO.
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema para iniciar el Pokemmo
» Problma en mi ordenador
» Taquigrafía
» Problema de HaxBallTube
» El problema de la natalidad en España

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Motor/Transmisión-
Cambiar a: