FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  

Comparte
 

 Problema encendido o carburación?

Ir abajo 
AutorMensaje
txitino



Mensajes : 25
Fecha de inscripción : 26/04/2013

Problema encendido o carburación? Empty
MensajeTema: Problema encendido o carburación?   Problema encendido o carburación? EmptyVie 31 Jul 2015 - 23:08

Hola a tod@s, necesito ayuda porque no se por donde tirar. El caso es que ayer llego a una rotonda y en vez de detener el escarabajo lo deje caer de vueltas para salir en segunda. Oi un pequeño ruido y desde entonces el motor falla en altas y ha perdido potencia. Paré y al abrir el distribuidor vi que la pipa se habia salido de su sitio, seguía girando pero por decirlo de alguna manera se había levantado. Pensando que era este el problema la coloqué en su sitio pero seguía igual, era como si no tuviera el avance correcto. El caso es que hoy he colocado su avance correspondiente (estaba 2-3 grados fuera de punto), he cambiado la tapa de la delco, la pipa y el condensador y sigue haciendo practicamente lo mismo. En bajas el motor funciona de cine, en a medio regimen también, pero en altas falla mucho y esta como falto de potencia, tampoco es que tenga, mucha al ser un 1300 pero ha perdido basta te. Ademas también he ajustado la carburación y como digo en bajas suena muy fino. Qué creeis que es lo que me ha pasado? Puede ser problema de platinos, que reboten y no les de tiempo a cerrar? Con que apertura de estos teneis vosotros el encendido? Yo llevo un 009 con bobina especial y carburador 34-3. Lo que más me mosquea es que antes de llegar a la rotonda iba de lujo.
Muchas gracias por vuestra ayuda
Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

Problema encendido o carburación? Empty
MensajeTema: Re: Problema encendido o carburación?   Problema encendido o carburación? EmptySáb 1 Ago 2015 - 14:05

Hay un dicho con los coches clásicos que dice: "si algo va bien no lo toques".

Prueba a dejar el encendido como estaba. Yo tengo un 1300 con delco 009 y si lo adelanto mucho pierde potencia en altas.

Si no funciona igual que antes es cuestion de ponerse a buscar. Platinos, condensador, delco(revisa que no haya nada roto, tapa, rotor, avance...)

Ya nos diras
Volver arriba Ir abajo
txitino



Mensajes : 25
Fecha de inscripción : 26/04/2013

Problema encendido o carburación? Empty
MensajeTema: Re: Problema encendido o carburación?   Problema encendido o carburación? EmptySáb 1 Ago 2015 - 17:47

A cuanto tienes tu tarado el avance? Yo lo puse a 30* y la verdad es que iba perfecto, por eso me extraña que ahora vaya tan mal. Luego le echare un vistazo a ver si consigo localizar el fallo
Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

Problema encendido o carburación? Empty
MensajeTema: Re: Problema encendido o carburación?   Problema encendido o carburación? EmptyDom 2 Ago 2015 - 9:14

Creó que el mio iva mejor a 28° de avance. Lo hice con una estroboscópica y un trozo de cartón con unas marcas(a ojo) y luego lo fui probando hasta dejarlo a mi gusto; vamos que ni idea de que avance tiene.

También me quite los platinos y le puse un transistor de esos que los sustituyen y una bobina más potente.(problema que me quitó....)

Que se te suelte la pipa es síntoma de que estaba mal montada, asegurarte que la tapa del delco este bien montada y sujeta; lleva un tetón y sólo puede ir el una posición al igual qque las dos grupillas de sujeción.
Volver arriba Ir abajo
txitino



Mensajes : 25
Fecha de inscripción : 26/04/2013

Problema encendido o carburación? Empty
MensajeTema: Re: Problema encendido o carburación?   Problema encendido o carburación? EmptyLun 3 Ago 2015 - 0:34

Aunque parezca mentira ha sido poner los platinos viejos y el motor vuelve a girar como un reloj, mas vale que no se estropeen nunca porque sino....
Jose,como va eso del transistor que sustituye a los platinos? Es fácil colocarlo? Yo también tengo bobina más potente que la de origen. Ya me gustaría poder quitar los platinos, donde lo conseguiste?
Volver arriba Ir abajo
jose650

jose650

Mensajes : 821
Fecha de inscripción : 29/09/2012
Edad : 43

Problema encendido o carburación? Empty
MensajeTema: Re: Problema encendido o carburación?   Problema encendido o carburación? EmptyLun 3 Ago 2015 - 6:15

http://www.ebay.es/itm/Kit-Conversion-Arranque-Electronico-Distribuidores-Bosch-JFU4-009-SVDA-etc-/121131002069?hash=item1c33f868d5

Creó que es ese; verificalo;
Van ya dos años que lo llevo puesto y va perfecto.
Va dentro del delco y ni se ve.
Volver arriba Ir abajo
Contenido patrocinado




Problema encendido o carburación? Empty
MensajeTema: Re: Problema encendido o carburación?   Problema encendido o carburación? Empty

Volver arriba Ir abajo
 
Problema encendido o carburación?
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema para iniciar el Pokemmo
» Problma en mi ordenador
» Taquigrafía
» Problema de HaxBallTube
» El problema de la natalidad en España

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Motor/Transmisión-
Cambiar a: