FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  
Image and video hosting by TinyPic
Image and video hosting by TinyPic

Comparte | 
 

 se ha muerto mi 1303

Ir abajo 
AutorMensaje
paco 1303



Mensajes : 12
Fecha de inscripción : 10/02/2016

MensajeTema: se ha muerto mi 1303   Lun 30 Mayo 2016 - 22:30

lo que os digo, hoy todo bien, y después de trabajar lo he ido a arrancar y nada , muerto, las luces claxon intermitentes etc etc funcionan, pero le doy al contacto y nada , como se hubiera desconectado el motor. Os suene esta avería? a que puede ser debida?, muchas gracias anticipadas
Volver arriba Ir abajo
jofracom

avatar

Mensajes : 936
Fecha de inscripción : 20/02/2014
Edad : 65
Localización : 34004

MensajeTema: Re: se ha muerto mi 1303   Mar 31 Mayo 2016 - 0:14

Hola, pero no se escucha nada ??, ya que pueden ser varias cosas, si no se escucha nada, podria haberse soltado el fastos del contactor de arranque (en el mismo motor de arranque), o que el conmutador de la llave de encendido se haya quemado, o soltado un cable de ahi, etc, si esto es correcto podria ser que el contáctor fallase, (prueba a tener la llave en la posicionde arranque, y que otra persona, le de un golpecito al motor de arranque) eso si funciona hay varias posibles causas de averia, bien escobillas motor de arranque, inducicido de este en mal estado, o el propio contactor defectuosso

Saludos.
Volver arriba Ir abajo
paco 1303



Mensajes : 12
Fecha de inscripción : 10/02/2016

MensajeTema: Re: se ha muerto mi 1303   Mar 31 Mayo 2016 - 0:22

jofracom escribió:
Hola, pero no se escucha nada ??, ya que pueden ser varias cosas, si no se escucha nada, podria haberse soltado el fastos del contactor de arranque (en el mismo motor de arranque), o que el conmutador de la llave de encendido se haya quemado, o soltado un cable de ahi, etc, si esto es correcto podria ser que el contáctor fallase, (prueba a tener la llave en la posicionde arranque, y que otra persona, le de un golpecito al motor de arranque) eso si funciona hay varias posibles causas de averia, bien escobillas motor de arranque, inducicido de este en mal estado, o el propio contactor defectuosso

Saludos.

y donde se encuentra el motor de arranque?
Volver arriba Ir abajo
jofracom

avatar

Mensajes : 936
Fecha de inscripción : 20/02/2014
Edad : 65
Localización : 34004

MensajeTema: Re: se ha muerto mi 1303   Mar 31 Mayo 2016 - 10:24

Hola, pues la verdad que en mi caso al ser un Buggy, se accede mejor que en un escarabajo, pero entre la rueda trasera derecha seguro que llegas a verlo, si no, quiza te tenga mas a cuenta quitar dicha rueda, ya que entonces si esta a la vista, pero en este caso, asegura bien el coche, (no solo con el gato) para que al trabajar lo hagas con seguridad.

Saludos.
Volver arriba Ir abajo
MARG

avatar

Mensajes : 96
Fecha de inscripción : 10/11/2014
Edad : 55
Localización : Valencia

MensajeTema: Re: se ha muerto mi 1303   Miér 1 Jun 2016 - 0:00

Hola a mí me ha pasado eso 2 veces, la primera fue el motor de arranque, que tuve que cambiar y la otra, al poco de cambiarlo, fue porque el cable del arranque al motor de arranque llevaba un conector que aparentemente estaba bien, pero no hacía contacto. en ambos casos al girar la llave no hacía ruido alguno. Suerte y espero que no sea nada
Volver arriba Ir abajo
vmf1978

avatar

Mensajes : 386
Fecha de inscripción : 18/04/2012
Edad : 40
Localización : Toledo

MensajeTema: Re: se ha muerto mi 1303   Lun 6 Jun 2016 - 7:45

A mi me pasó hace tiempo, y fue el conector de arranque. Se había quemado por un corto y no hacia nada de nada.

Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: se ha muerto mi 1303   

Volver arriba Ir abajo
 
se ha muerto mi 1303
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Electricidad-
Cambiar a: