FORO AIRCOOLED



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  
Image and video hosting by TinyPic
Image and video hosting by TinyPic

Comparte | 
 

 Ayuda avería eléctrica!

Ir abajo 
AutorMensaje
Petit loup

avatar

Mensajes : 87
Fecha de inscripción : 12/10/2015
Localización : Cantabria

MensajeTema: Ayuda avería eléctrica!   Sáb 24 Sep 2016 - 17:56

Hola compis. Pues resulta que en el proceso de restauración de mi escarabajo, esta tarde con un destornillador me hizo unas chispas entre el puente delantero y la caja de dirección (masa). El problema es que estaba el bombin de arranque en la primera posición. Tras ello ya no me llega corriente al cuadro de instrumentos ni se mueve el motor de arranque al accionar el contacto.
Que ha pasado? Se ha podido estropear el mando de luces o el bombin? He comprobado la caja de fusibles y todo esta correcto.
Con lo ilusionado que estaba con toda la instalación nueva ya puesta y el coche dando vueltas para ajustar frenos y ahora pasa esto...culpa mía claro por no haber cortado la corriente antes de enredar
Volver arriba Ir abajo
Petit loup

avatar

Mensajes : 87
Fecha de inscripción : 12/10/2015
Localización : Cantabria

MensajeTema: Re: Ayuda avería eléctrica!   Dom 25 Sep 2016 - 7:53

Se me olvidó deciros también que cuando hizo el corto sino la bocina ella sola.
Estoy buscando en la red y en The samba pero no encuentro nada relacionado. A ver si alguno de nuestros ilustres me guía un poco para encontrar el problema.
Volver arriba Ir abajo
jose650

avatar

Mensajes : 813
Fecha de inscripción : 29/09/2012
Edad : 41

MensajeTema: Re: Ayuda avería eléctrica!   Dom 25 Sep 2016 - 9:48

Mira junto a la batería que suele haber un fusible en el cabe poitivo que no va al motor de arranque.
Volver arriba Ir abajo
Petit loup

avatar

Mensajes : 87
Fecha de inscripción : 12/10/2015
Localización : Cantabria

MensajeTema: Re: Ayuda avería eléctrica!   Dom 25 Sep 2016 - 9:54

jose650 escribió:
Mira junto a la batería que suele haber un fusible en el cabe poitivo que no va al motor de arranque.

No hay nada en ese lugar Jose650, mi escarabajo es del 66-67, quizás eso que dices sea en modelos posteriores.
Gracias
Volver arriba Ir abajo
aitor

avatar

Mensajes : 136
Fecha de inscripción : 20/11/2015
Edad : 46

MensajeTema: Re: Ayuda avería eléctrica!   Lun 26 Sep 2016 - 19:39

Si la bateria estaba baja y has hecho un corto, quizas la hayas terminado de descargar.
Has comprobado que la bateria tenga los 12V?
hay veces que buscamos por el camino mas dificil
Volver arriba Ir abajo
Petit loup

avatar

Mensajes : 87
Fecha de inscripción : 12/10/2015
Localización : Cantabria

MensajeTema: Re: Ayuda avería eléctrica!   Miér 28 Sep 2016 - 7:53

Si aitor, la batería estaba recién cargada. De todas maneras ya se ha solucionado, revisé los cables que van al vano motor y el que trae la corriente al mando de luces estaba un poco flojo, ya que ahora mismo lo tengo "empalmado" sin el regulador de voltage con el fin de probar que todo va bien.
Es un alivio cuando ves que todo vuelve a funcionar y como bien dices, a veces son pequeñas tonterías y pensamos en averías mayores.
Gracias a todos.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Ayuda avería eléctrica!   

Volver arriba Ir abajo
 
Ayuda avería eléctrica!
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Electricidad-
Cambiar a: