FORO AIRCOOLED
FORO AIRCOOLED
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  

 

 Problemas con el embrague de la T-1!

Ir abajo 
AutorMensaje
eduardo ascanio

eduardo ascanio

Mensajes : 70
Fecha de inscripción : 19/10/2010
Edad : 54
Localización : La Laguna, Santa Cruz de Tenerife

Problemas con el embrague de la T-1! Empty
MensajeTema: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyJue 18 Nov 2010 - 16:56

Hola a todos,

Tengo el siguiente problema en la T-1,

Ayer martes circulando me sonó un ruido leve parecido a la rotura del cable del embrague, pero no tan fuerte como es normal, el pedal se quedó abajo y no entraban las marchas, a duras penas llegué a casa sin poder hacer ningún cambio.

Hoy miércoles, desmontamos el embrague, el cable estaba en buen estado, y la funda estaba partida, compré nuevo cable y funda, lo colocamos todo, y ya el pedal del embrague volvió a su posición original, pero no entran las marchas, ni siquiera puedes arrancar el coche en primera con el embrague pisado, ya que es lo mismo que si no existiera el embrague, es decir puedes pisar el pedal, pero ni reduce, ni entran marchas, ni hace nada.

¿Que puede estar pasando?

Un saludo y gracias por anticipado.

Eduardo

Volver arriba Ir abajo
http://eduardoascaniovwtenerife.blogspot.com/
reddevil

reddevil

Mensajes : 211
Fecha de inscripción : 21/10/2010
Edad : 53
Localización : Ripollet-Barcelona

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyJue 18 Nov 2010 - 22:52

eduardo ascanio escribió:
Hola a todos,

Tengo el siguiente problema en la T-1,

Ayer martes circulando me sonó un ruido leve parecido a la rotura del cable del embrague, pero no tan fuerte como es normal, el pedal se quedó abajo y no entraban las marchas, a duras penas llegué a casa sin poder hacer ningún cambio.

Hoy miércoles, desmontamos el embrague, el cable estaba en buen estado, y la funda estaba partida, compré nuevo cable y funda, lo colocamos todo, y ya el pedal del embrague volvió a su posición original, pero no entran las marchas, ni siquiera puedes arrancar el coche en primera con el embrague pisado, ya que es lo mismo que si no existiera el embrague, es decir puedes pisar el pedal, pero ni reduce, ni entran marchas, ni hace nada.

¿Que puede estar pasando?

Un saludo y gracias por anticipado.

Eduardo

el pedal esta normal o muy blando??
Volver arriba Ir abajo
eduardo ascanio

eduardo ascanio

Mensajes : 70
Fecha de inscripción : 19/10/2010
Edad : 54
Localización : La Laguna, Santa Cruz de Tenerife

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyVie 19 Nov 2010 - 18:59

Ya apareció el problema, se soltó el para-embrague y no quedó más remedio que sacar motor, gracias de todas formas y un saludo.


Eduardo
Volver arriba Ir abajo
http://eduardoascaniovwtenerife.blogspot.com/
kombiman



Mensajes : 121
Fecha de inscripción : 11/11/2010

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 15:59

eduardo ascanio escribió:
Ya apareció el problema, se soltó el para-embrague y no quedó más remedio que sacar motor, gracias de todas formas y un saludo.


Eduardo


que es el paraembrague???
Volver arriba Ir abajo
reddevil

reddevil

Mensajes : 211
Fecha de inscripción : 21/10/2010
Edad : 53
Localización : Ripollet-Barcelona

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 18:23

kombiman escribió:
eduardo ascanio escribió:
Ya apareció el problema, se soltó el para-embrague y no quedó más remedio que sacar motor, gracias de todas formas y un saludo.


Eduardo


que es el paraembrague???
creo que sera el cojinete Idea
Volver arriba Ir abajo
kombiman



Mensajes : 121
Fecha de inscripción : 11/11/2010

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 18:37

lo digo por que los cojinetes no se tienen que soltarse a no ser que no lleve el correspondiente que suele ocurrir
Volver arriba Ir abajo
eduardo ascanio

eduardo ascanio

Mensajes : 70
Fecha de inscripción : 19/10/2010
Edad : 54
Localización : La Laguna, Santa Cruz de Tenerife

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 19:21

El Para-embrague es esto:

Problemas con el embrague de la T-1! 359lfrt

Su finción es la de empujar la prensa y por lo tanto el disco.
La unica forma es sacar el motor.
Volver arriba Ir abajo
http://eduardoascaniovwtenerife.blogspot.com/
typ 1

typ 1

Mensajes : 223
Fecha de inscripción : 25/10/2010

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 20:18

eduardo ascanio escribió:
El Para-embrague es esto:

Problemas con el embrague de la T-1! 359lfrt

Su finción es la de empujar la prensa y por lo tanto el disco.
La unica forma es sacar el motor.

Eso se llama BUTE DE EMBRAGUE
Volver arriba Ir abajo
Pegasín

Pegasín

Mensajes : 3166
Fecha de inscripción : 01/10/2010

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 20:35

typ 1 escribió:
eduardo ascanio escribió:
El Para-embrague es esto:

Problemas con el embrague de la T-1! 359lfrt

Su finción es la de empujar la prensa y por lo tanto el disco.
La unica forma es sacar el motor.

Eso se llama BUTE DE EMBRAGUE


y yo lo llamo collarín

geek
Volver arriba Ir abajo
http://beetleinjection.skynetblogs.be/
rosendo

rosendo

Mensajes : 594
Fecha de inscripción : 18/10/2010
Edad : 44
Localización : bizkaia

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 22:07

rodamiento de empuje??
Volver arriba Ir abajo
http://restauraciondemotosclasicas.blogspot.com/
kombiman



Mensajes : 121
Fecha de inscripción : 11/11/2010

Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! EmptyDom 21 Nov 2010 - 22:19

rosendo escribió:
rodamiento de empuje??


pues si, tan facil como eso Wink
Volver arriba Ir abajo
Contenido patrocinado




Problemas con el embrague de la T-1! Empty
MensajeTema: Re: Problemas con el embrague de la T-1!   Problemas con el embrague de la T-1! Empty

Volver arriba Ir abajo
 
Problemas con el embrague de la T-1!
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Otra vez problemas de lag..
» algun hombre me podra amar si tengo ciertos problemas psicologicos
» HIJOS PREFERIDOS O PROBLEMAS PSICOLOGICOS DE LOS PADRES
» ansiedad o problemas del corazon
» Practiquemos el Sellado de RoE

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Motor/Transmisión-
Cambiar a: