FORO AIRCOOLED
FORO AIRCOOLED
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.



 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  

 

 No tengo avance

Ir abajo 
AutorMensaje
Peluchon



Mensajes : 5
Fecha de inscripción : 01/10/2013

No tengo avance Empty
MensajeTema: No tengo avance   No tengo avance EmptyMar 2 Sep 2014 - 23:59

Hola todos,
Tengo un problema con el distribuidor, al acelerar y ver el punto con la pistola este no se mueve nada, lo que quiere decir que no hay avance; sin embargo, saco la manguerita que va al carburador, soplo y el punto si se mueve bastante, lo que quiere decir que el avance del distribuidor esta bien, pero no se refleja en la puesta a punto. Qué otra cosa puede ser? el carburador?

Mi vocho es 1.6, culatas de doble entrada, eje Engle 100, varilla de cromoly, buzos Scat radiador de aceite de aluminio, Dog House, carburador y distribuidor de 1.3cc
Volver arriba Ir abajo
luis-912

luis-912

Mensajes : 1399
Fecha de inscripción : 07/04/2012
Edad : 56
Localización : corredor del Henares

No tengo avance Empty
MensajeTema: Re: No tengo avance   No tengo avance EmptyMiér 3 Sep 2014 - 9:11

¿conectas correctamente la pistola?tiene pinta de que conectas el captador en el central de la bobina y no en del cilindro Nº1 o el 4 si esta mal calado por el 4, Suspect :suspect:como te comentan mis compis mas abajo, el avance funciona con vacio o depresion,si bien es cierto que soplando tiene algo de movimiento (retraso)con lo que compruebas que no este gripado el sistema,lo primero con el delco montado ,moviendo la pipa del distribuidor con la mano ,te tiene que permitir girarla unos grados y al soltarla tiene que volver a su posicion ,si no se mueve es que esta gripado el conjunto de contrapesos del avance centrifugo,con lo que no habra avance de ninguna manera  .


Última edición por luis-912 el Jue 4 Sep 2014 - 0:27, editado 4 veces
Volver arriba Ir abajo
CENTINELA-1939

CENTINELA-1939

Mensajes : 981
Fecha de inscripción : 17/10/2010
Localización : MADRID

No tengo avance Empty
MensajeTema: Re: No tengo avance   No tengo avance EmptyMiér 3 Sep 2014 - 14:29

Aparte,si no me equivoco la puesta a punto se realiza (sin) el tubo del avance (desconectando el mismo). Luego hay colocar un cable de la pistola en en cable-bujía numero 1, y el otro cable a masa. Suspect

Por otra parte, y si no me equivoco, para comprobar si la leva del avance funciona (tienes que aspirar con fuerza, ya que esta funciona x depresión), no tienes que soplar.

1 s@ludo.
Volver arriba Ir abajo
jose650

jose650

Mensajes : 824
Fecha de inscripción : 29/09/2012
Edad : 44

No tengo avance Empty
MensajeTema: Re: No tengo avance   No tengo avance EmptyMiér 3 Sep 2014 - 15:27

igual lo tienes bloqueado, si no me equivoco va por depresión no por presión, si soplas en teoria no debería hacer nada.
Si aspiras si se tiene que movel el avance por vacío, esto si lo he comprobado.
Tambien puedes tener una fuga de aire en el tubito de vacio
Volver arriba Ir abajo
Peluchon



Mensajes : 5
Fecha de inscripción : 01/10/2013

No tengo avance Empty
MensajeTema: Re: No tengo avance   No tengo avance EmptyMiér 3 Sep 2014 - 22:53

Mil gracias por sus respuestas.

Si, me refería a jalar o aspirar la manguerita, no a soplar propiamente. La pistola estaba bien conectada. Entonces es que el distribuidor se ha trancado, tendré que revisar los contrapesos.

PREGUNTAS

1. En qué perjudica al motor la falta de avance?

2. Cuando subí de 1.3 a 1.6 me recomendaron que cambie de distribuidor, porque el cambio de eje de levas lo requería, es cierto?
Volver arriba Ir abajo
jose650

jose650

Mensajes : 824
Fecha de inscripción : 29/09/2012
Edad : 44

No tengo avance Empty
MensajeTema: Re: No tengo avance   No tengo avance EmptyJue 4 Sep 2014 - 14:52

Si le faltan grados de avance el motor va retrasado, es decir que pierde mucho rendimiento , va a consumir mas, algun petardazo te va a dar por el escape y en carretera se te va a calentar bastante mas debido que altas rpm no trabaja bien.

Por otro lado creo y digo creo, que para motores algo preparados va mejor el delco sin pulmon de avance (009), el (0034) que lleva a avance suele ir montado en motores de origen 1300 mayormente y 1600.

Yo llevo un 009 (sin avance) en un 1300 y ha mejorado en consumo y bajos, altos tenía algo mas con el (0034).


Volver arriba Ir abajo
Contenido patrocinado




No tengo avance Empty
MensajeTema: Re: No tengo avance   No tengo avance Empty

Volver arriba Ir abajo
 
No tengo avance
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Desigual -> Tengo un plan
» ¿Tengo miedo de lastimar a mis compañeros de clase (físicamente)?
» ¿porque por ser timido y atractivo tengo que ser juzgado ?
» kiwii, tengo algo importante que decirte
» La tripa me ruge, tengo ganas de cagar ¿Que hago? ¿Cago o no cago?

Permisos de este foro:No puedes responder a temas en este foro.
FORO AIRCOOLED  :: Mecanica :: Motor/Transmisión-
Cambiar a: